Bağlantı hızı

Selma Akdoğan

Kayıtlı Kullanıcı
CMNet Üyesi
Kayıt
3 Aralık 2010
Mesajlar
194
Beğeniler
95
Şehir
Karşıyaka,İzmir
#1
Son zamanlarda konulardan forum ana sayfasına geçiş yavaşladı.aynı sorunu yaşayan var mı?
 

M. Hayri Cüneydi

Kayıtlı Kullanıcı
CMNet Üyesi
Kayıt
14 Nisan 2011
Mesajlar
484
Beğeniler
328
Şehir
Çorlu/Tekirdağ
#2
Ben de aynı sorunu yaşıyorum.Kişisel bilgisayarımdan olduğunu düşünmüştüm.
 

Fatih Özcan

Site Kurucusu
Site Kurucusu
Kayıt
7 Aralık 2008
Mesajlar
3.525
Beğeniler
3.486
Şehir
Astana
#3
Bende herhangi bir problem yok. Burdaki internete rağmen fakat ben yinede serverı ve siteyi kontrol ettireceğim..
 

Murat_Erdoğan

Kayıtlı Kullanıcı
CMNet Üyesi
Kayıt
21 Temmuz 2010
Mesajlar
59
Beğeniler
0
#4
Bende de herhangi bir problem yok, tarayıcınızın geçmişini ve belleğini silmenizi tavsiye ederim. ccleaner adlı programı kullanabilirsiniz.
 

gencerakif

Kayıtlı Kullanıcı
CMNet Üyesi
Kayıt
26 Nisan 2011
Mesajlar
50
Beğeniler
37
#5
evet aynı sorunları yaşıyorum bende kişisel bilgisayarımdan olduğunu düşünmüştüm.
 

Selma Akdoğan

Kayıtlı Kullanıcı
CMNet Üyesi
Kayıt
3 Aralık 2010
Mesajlar
194
Beğeniler
95
Şehir
Karşıyaka,İzmir
#6
ben de ccleaner kullanıyorum.Diğer sitelerle ilgili problem yok.Sorun tarayıcılarla ilgili olabilir mi ?Ben ie 8 kullanıyorum.mozilla,opera vb. kullananlar da durum nedir?
 

Fatih Özcan

Site Kurucusu
Site Kurucusu
Kayıt
7 Aralık 2008
Mesajlar
3.525
Beğeniler
3.486
Şehir
Astana
#7
Mozilla Firefox 4 kullanıyorum. Herhangi bir yavaşlama tespit etmedim.
 

Murat_Erdoğan

Kayıtlı Kullanıcı
CMNet Üyesi
Kayıt
21 Temmuz 2010
Mesajlar
59
Beğeniler
0
#9
Explorer hem çok sorunlu hem de kullanışsınız bir tarayıcıdır. Firefox'a bir kere alıştıktan sonra vazgeçemezsiniz. İkinci olarakta chrome'u tavsiye ediyorum.
 

Yukarı