Bağlantı hızı

Selma Akdoğan

Daimi üye
Kayıt
3 Aralık 2010
Konu
70
Mesaj
194
Tepki
95
Şehir
Karşıyaka,İzmir
Son zamanlarda konulardan forum ana sayfasına geçiş yavaşladı.aynı sorunu yaşayan var mı?
 

M. Hayri Cüneydi

Daimi üye
Kayıt
14 Nisan 2011
Konu
42
Mesaj
484
Tepki
328
Şehir
Çorlu/Tekirdağ
Ben de aynı sorunu yaşıyorum.Kişisel bilgisayarımdan olduğunu düşünmüştüm.
 

Fatih Özcan

Site Kurucusu
Site kurucusu
Kayıt
7 Aralık 2008
Konu
822
Mesaj
3.579
Tepki
3.790
Şehir
Astana
Mezuniyet
2006—07
Bende herhangi bir problem yok. Burdaki internete rağmen fakat ben yinede serverı ve siteyi kontrol ettireceğim..
 

Murat_Erdoğan

Daimi üye
Kayıt
21 Temmuz 2010
Konu
4
Mesaj
59
Tepki
0
Bende de herhangi bir problem yok, tarayıcınızın geçmişini ve belleğini silmenizi tavsiye ederim. ccleaner adlı programı kullanabilirsiniz.
 

gencerakif

Daimi üye
Kayıt
26 Nisan 2011
Konu
4
Mesaj
50
Tepki
37
evet aynı sorunları yaşıyorum bende kişisel bilgisayarımdan olduğunu düşünmüştüm.
 

Selma Akdoğan

Daimi üye
Kayıt
3 Aralık 2010
Konu
70
Mesaj
194
Tepki
95
Şehir
Karşıyaka,İzmir
  • Konu sahibi Konu sahibi
  • #6
ben de ccleaner kullanıyorum.Diğer sitelerle ilgili problem yok.Sorun tarayıcılarla ilgili olabilir mi ?Ben ie 8 kullanıyorum.mozilla,opera vb. kullananlar da durum nedir?
 

Fatih Özcan

Site Kurucusu
Site kurucusu
Kayıt
7 Aralık 2008
Konu
822
Mesaj
3.579
Tepki
3.790
Şehir
Astana
Mezuniyet
2006—07
Mozilla Firefox 4 kullanıyorum. Herhangi bir yavaşlama tespit etmedim.
 

Murat_Erdoğan

Daimi üye
Kayıt
21 Temmuz 2010
Konu
4
Mesaj
59
Tepki
0
Explorer hem çok sorunlu hem de kullanışsınız bir tarayıcıdır. Firefox'a bir kere alıştıktan sonra vazgeçemezsiniz. İkinci olarakta chrome'u tavsiye ediyorum.
 
Yukarı Alt